Actindo derzeit nicht erreichbar
Incident Report for Actindo Status
Resolved
Die Probleme sind behoben.
Posted Nov 07, 2019 - 08:49 CET
Monitoring
Die Verbindungsprobleme unseres Rechenzentrums wurden behoben. Derzeit prüfen wir alle Services auf Funktion.
Actindo ist damit für den großteil aller Kunden wieder erreichbar.
Posted Nov 07, 2019 - 08:46 CET
Investigating
Die Actindo Software ist derzeit nicht erreichbar. Es handelt sich um einen Ausfall der Verbindungen unseres Rechenzentrums.
Posted Nov 07, 2019 - 08:08 CET
This incident affected: Core1 Frontend & API and RetailSuite Frontend.