Probleme mit Amazon MWS (Merchant Web Services) und Bestelldaten-Abruf
Incident Report for Actindo Status
Resolved
Das Problem wurde behoben.
Posted Oct 30, 2019 - 13:38 CET
Monitoring
Wir haben von Amazon die Nachricht bekommen, dass persönliche Daten nun wieder abgerufen werden können und alles normal funktionieren sollte. Wir sind dabei, das zu prüfen.
Posted Oct 30, 2019 - 07:18 CET
Investigating
Derzeit treten Probleme beim Bestelldaten-Abruf von Amazon auf, da Amazon den Abruf persönlicher Daten über den MWS-Zugangsschlüssel von Actindo (welcher in der Sellercentral jedes Actindo Kunden hinterlegt wird) gesperrt hat.
Wir sind in Kontakt mit dem Amazon MWS Team um das Problem zu lösen, können aber die Sache von uns aus nicht beschleunigen.
Posted Oct 29, 2019 - 13:40 CET