Schwankungen bei der Netz-Stabilität
Incident Report for Actindo Status
Resolved
Die Performance-Schwankungen wurden beseitigt. Das Problem konnte auf einen Übergabepunkt an Century Link eingegrenzt werden. Dieser Uplink wurde vorübergehend deaktiviert und Century Link (Level(3)) über unser Rechenzentrum IGN informiert.
Posted Jun 08, 2018 - 19:28 CEST
Monitoring
Aktuell spielt das Wetter in vielen Teilen Deutschland verrückt, was auch Auswirkungen auf die Services der großen Internet Provider hat. Durch großflächige Ausfälle im Netzbereich kommt es vermehrt zu Geschwindigkeitsproblemen im gesamten Bundesgebiet. Dadurch kann es auch bei der Verwendung der Actindo-Lösungen aktuell zu Schwankungen in der Performance kommen.
Posted Jun 07, 2018 - 16:46 CEST
This incident affected: RetailSuite Frontend.